• ¿Documento equivocado? Cámbialo gratis
  • Escrito por estudiantes que aprobaron
  • Inmediatamente disponible después del pago
  • Leer en línea o como PDF
Vender
¿Dónde estudias?
Tu idioma
Document preview thumbnail
Vista previa 2 fuera de 8 páginas
Examen

Review Skill 1 Training or testing Mode Exam 2023 Graded A

Document preview thumbnail
Vista previa 2 fuera de 8 páginas

Review Skill 1 Training or testing Mode Exam 2023 Graded A Create a document from the Report designtemplate and Save the template as a Word Document (*.docx) named Sample in the GmetrixTemplates folder. 1. From the File tab, select New. 2. In the Search bar, type "Report design" and click the Search icon. 3. Double-click on the Report design template to open it. 4. Go back to the File tab, click Save then Browse and enter the File name as Sample. 5. Navigate to the GmetrixTemplatesfolder. 6. Save as type: Word Document (*.docx). 7. Click Save. Add the pre-defined SAMPLE 2 watermark to the document. 1. Click on the Design tab, in the Page Background group, select Watermark and choose the SAMPLE 2 pre-defined watermark under the Disclaimer section. Find the word Australia in this document and replace it with Canada. 1. On the Home tab, in the Editinggroup, click the Replace option. 2. In the Find what field type Australia and in the Replace withfield type Canada. 3. Select Replace All. 4. Click OK, then Close. Apply the Arial font to the paragraph starting with Confidential Information. 1. Select the entire Confidential Informationparagraph. 2. On the Home tab, in the Font group, select the drop down for text. Find and select the Arial option. Create a left indent of 1 inch (2.54 cm) for the Confidential Information paragraph. 1. Select the entire paragraph beginning with "Confidential Information". 2. On the Home tab, in the Paragraph group, click the Dialog box launcher. 3. Change Indentation Left to 1" (2.54 cm). Click Ok. Apply double line spacing to the entire document. 1. Click on the Home tab, then in the Editing group click Select and choose Select All. 2. In the Paragraph group, click the Line and Paragraph Spacing option and select Double. Insert a hyperlink to on the text Fusion Tomo Incorporated in the first paragraph of this document. 1. In the first paragraph find and select the text Fusion Tomo Incorporated and click on the Insert tab. 2. In the Links group, click the Hyperlink option. 3. In the address field type . Click Ok. On page two of this document, insert a 3x4 table between the first and second paragraph. Set the Table Style to List Table 1 Light - Accent 3. 1. Go to page two; click between the first and second paragraph. Click on the Inserttab and in the Tables group, click the Table option. 2. Drag your mouse on the displayed grid until a 3x4 table is selected.

Vista previa del contenido

Review Skill 1 Training or testing Mode Exam 2023
Graded A

Create a document from the Report designtemplate and Save the template as a
Word Document (*.docx) named Sample in the GmetrixTemplates folder.
1. From the File tab, select New.
2. In the Search bar, type "Report design" and click the Search icon.
3. Double-click on the Report design template to open it.
4. Go back to the File tab, click Save then Browse and enter the File name as Sample.
5. Navigate to the GmetrixTemplatesfolder.
6. Save as type: Word Document (*.docx).
7. Click Save.
Add the pre-defined SAMPLE 2 watermark to the document.
1. Click on the Design tab, in the Page Background group, select Watermark and
choose the SAMPLE 2 pre-defined watermark under the Disclaimer section.
Find the word Australia in this document and replace it with Canada.
1. On the Home tab, in the Editinggroup, click the Replace option.
2. In the Find what field type Australia and in the Replace withfield type Canada.
3. Select Replace All.
4. Click OK, then Close.
Apply the Arial font to the paragraph starting with Confidential Information.
1. Select the entire Confidential Informationparagraph.
2. On the Home tab, in the Font group, select the drop down for text. Find and select the
Arial option.
Create a left indent of 1 inch (2.54 cm) for the Confidential Information paragraph.
1. Select the entire paragraph beginning with "Confidential Information".
2. On the Home tab, in the Paragraph group, click the Dialog box launcher.
3. Change Indentation Left to 1" (2.54 cm). Click Ok.
Apply double line spacing to the entire document.
1. Click on the Home tab, then in the Editing group click Select and choose Select All.
2. In the Paragraph group, click the Line and Paragraph Spacing option and select
Double.
Insert a hyperlink to www.fusiontomo.com on the text Fusion Tomo Incorporated
in the first paragraph of this document.
1. In the first paragraph find and select the text Fusion Tomo Incorporated and click on
the Insert tab.
2. In the Links group, click the Hyperlink option.
3. In the address field type www.fusiontomo.com. Click Ok.
On page two of this document, insert a 3x4 table between the first and second
paragraph. Set the Table Style to List Table 1 Light - Accent 3.
1. Go to page two; click between the first and second paragraph. Click on the Inserttab
and in the Tables group, click the Table option.
2. Drag your mouse on the displayed grid until a 3x4 table is selected.

, 3. In the Table Tools > Design tab, go to the Table Styles group and select theList Table
1 Light - Accent 3style from the pre-defined options.
Insert the picture oranges.jpg located in the /GMetrixTemplates folder after the
second paragraph on page two and apply the Artistic Effect Line Drawing.
1. Click after the second paragraph. Select the Insert tab, Illustrations Group and select
Pictures.
2. Locate the Oranges.jpgpicture from the /GMetrixTemplates folder, and click Insert.
3. With the picture selected, click on the Picture Tools Formattab, Adjust Group, and
select Artistic Effects.
4. Click on the Line Drawingoption at the top of the last column.
Apply a left tab stop to the yellow highlighted sections of this document. Set the
stop at 1 (2.54 cm).
1. Select the yellow highlighted text and click on the Layout
2. In the Paragraph group, click the on the Paragraph Dialog Box Launcher.
3. Click the Tabs... button at the bottom of the dialog.
4. In the Tab stop position box type 1" (2.54 cm), ensure the Left Alignment option is
selected and click the Set button. Click OK to accept all other settings.
Add FusionTomo and Blackbread as AutoCorrect First Letter exceptions.
1. In the File tab select Options. Select Proofing.
2. In the Word Options dialog window find and select AutoCorrect Options....
3. In the AutoCorrect: dialog window click the Exceptions... button and select the First
Letter tab.
4. Under Don't capitalize after, type FusionTomo. Click Add.
5. Under Don't capitalize after, type Blackbread. Click Add.
6. Click OK three times to return to the document.
Create a Continuous section that will contain only the yellow highlighted text and
apply the Moderate margin settings to the yellow highlighted text.
1. Place the cursor at the beginning of the yellow highlighted text.
2. On the Layout tab, in the Page Setup group, click Breaks.
3. In the Section Breaks group, click Continuous.
4. Now place the cursor at the beginning of the line that starts with "In consideration..."
after the yellow highlighted section and repeat steps 2 and 3.
5. Finally, place the cursor anywhere in the highlighted text and click Margins in the
Page Setup group.
6. Select the Moderate margin setting.
Prevent a page break in the final paragraph of this document by Keeping the lines
together.
1. Place your cursor in the General Provisionsparagraph towards the end of the
document.
2. On the Layout tab, in the Paragraph group, click the Paragraph Dialog Box Launcher
and then click the Line and Page Breaks tab.
3. Select the Keep lines together check box and click OK.
Sort the data in the new table by Tons of Apples in descending order.
1. Select the table on the first page and click on the Table Tools/Layout tab.
2. In the Data group, click the Sort option.

Información del documento

Subido en
1 de mayo de 2023
Número de páginas
8
Escrito en
2022/2023
Tipo
Examen
Contiene
Preguntas y respuestas
$9.99

¿Documento equivocado? Cámbialo gratis Dentro de los 14 días posteriores a la compra y antes de descargarlo, puedes elegir otro documento. Puedes gastar el importe de nuevo.
Escrito por estudiantes que aprobaron
Inmediatamente disponible después del pago
Leer en línea o como PDF

Seller avatar
Los indicadores de reputación están sujetos a la cantidad de artículos vendidos por una tarifa y las reseñas que ha recibido por esos documentos. Hay tres niveles: Bronce, Plata y Oro. Cuanto mayor reputación, más podrás confiar en la calidad del trabajo del vendedor.
StarNurse
2.0
(2)
Vendido
14
Seguidores
9
Artículos
335
Última venta
1 año hace



Por qué los estudiantes eligen Stuvia

Creado por compañeros estudiantes, verificado por reseñas

Calidad en la que puedes confiar: escrito por estudiantes que aprobaron y evaluado por otros que han usado estos resúmenes.

¿No estás satisfecho? Elige otro documento

¡No te preocupes! Puedes elegir directamente otro documento que se ajuste mejor a lo que buscas.

Paga como quieras, empieza a estudiar al instante

Sin suscripción, sin compromisos. Paga como estés acostumbrado con tarjeta de crédito y descarga tu documento PDF inmediatamente.

Student with book image

“Comprado, descargado y aprobado. Así de fácil puede ser.”

Alisha Student

Preguntas frecuentes